ERRORE ACCESSO DOPO LOG IN E CREAZIONE PG | Supporto | Forums

A A A
Avatar

Hai perso la password?
Ricerca avanzata

— Ambito del Forum —








Start typing a member's name above and it will auto-complete

— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_Print off
ERRORE ACCESSO DOPO LOG IN E CREAZIONE PG
Topic Rating: 0 Topic Rating: 0 (0 votes) 
sp_TopicStatus Stato: nuovo
29 gennaio 2018
14:34
Avatar
feuron

Newbie
Members
Level 0
Messaggi del Forum: 2
MyCred MyCred 85,00 AZP
Iscritto dal:
27 gennaio 2018
sp_UserOfflineSmall Non in linea

 Ragazzi buonasera a tutti, sono nuovo dello shard e del gioco, ho seguito la procedura per scaricare il tutto e sembra sia tutto regolare tranne questo:

in fase di caricamento del game, quando premi entra per avviare realmente il gioco e quindi il caricamento dello stesso, il caricamento si ferma a metà e mi da questo errore di cui ora posterò l’immagine in allegato.

vorrei sapere cosa fare XD ( e se si può fare qualcosa )

grazie per l’aiutoIMG_3003.jpg

sp_PlupAttachments Allegati
29 gennaio 2018
16:22
Avatar
fuego

Azerotthiano
Members
Level 0
Messaggi del Forum: 27
MyCred MyCred 120,00 AZP
Iscritto dal:
10 dicembre 2017
sp_UserOfflineSmall Non in linea

Ciao Feuron, certo si puo sempre fare qualcosa 🙂 
Intanto se vuoi avere un supporto più immediato ti consiglio di scaricare e unirti al nostro canale discord, dove i nostri supporters ti daranno una aiuto più immediato e cercheranno di risolvere prima il tuo problema.

 https://discord.gg/exZdvBg

Se intanto vuoi giocare senza il launcher ti consiglio di fare “Reset wow” dal launcher e aprire il gioco direttamente dal file wow.exe come nello screen che ti sto postando

2.jpg

sp_PlupAttachments Allegati
29 gennaio 2018
22:41
Avatar
feuron

Newbie
Members
Level 0
Messaggi del Forum: 2
MyCred MyCred 85,00 AZP
Iscritto dal:
27 gennaio 2018
sp_UserOfflineSmall Non in linea

ho provato a fare come mi dici, ma purtroppo il problema non si è risolto 🙁

30 gennaio 2018
1:32
Avatar
elbarto

Artigiano di Azeroth
Members

Azeroth Staff


Staff - Entertainer


Staff - GM T2 Protector
Level 0
Messaggi del Forum: 73
MyCred MyCred 3015,00 AZP
Iscritto dal:
3 novembre 2017
sp_UserOfflineSmall Non in linea

Prova a fare un clear cache prima di fare play

Fuso orario del forum:Europe/Rome

Record di utenti connessi:211

Attualmente connessi:
1 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Members Birthdays
sp_BirthdayIcon
Today Nessuno
Upcoming andremonkyz, leocomplex94, scara96

Utenti più attivi:

tranex01: 569

lupine: 327

Necrosis: 290

Samek: 289

birba: 253

roazar: 247

00suez: 219

Nasti: 205

Verdux: 193

lelouch91: 176

Statistiche Utenti:

Ospite: 5

Utente: 17358

Moderatore: 3

Amministratore: 4

Statistiche del Forum:

Gruppi:5

Forum:34

Argomenti:2056

Messaggi:11329

Utenti più recenti:

maritax, napocapo, darkpischell, squall9199, seful222, silverking, salsiz, blallos5, blallos4, blallos3

Moderatori:Peacemaker: 59, kafka: 59, rhadarox: 1

Amministratori:Yehonal Yehtanér Lunthatir: 696, Arkan0r: 559, narcof: 111, Disease: 24