Problemi certificato del sito | Supporto | Forums

A A A
Avatar

Hai perso la password?
Ricerca avanzata

— Ambito del Forum —








Start typing a member's name above and it will auto-complete

— Match —





— Opzioni del Forum —





La lunghezza minima di una parola di ricerca è di 3 caratteri - La lunghezza massima di una parola di ricerca è di 84 caratteri

sp_Feed Feed RSS dell'Argomento sp_Print off
Problemi certificato del sito
Topic Rating: +1 Topic Rating: +1 (1 votes) 
sp_TopicStatus Stato: nuovo
24 ottobre 2017
19:39
Avatar
Haldruid

Azerotthiano
Members
Level 0
Messaggi del Forum: 25
MyCred MyCred 1979,30 AZP
Iscritto dal:
8 ottobre 2016
sp_UserOfflineSmall Non in linea
1sp_Permalink sp_Print
+1

Ciao a tutti,

   Scrivo grazie ad un “escamotage” che ho usato, da FIrefox (su Ubuntu) ho aggiunto eccezzione di sicurezza, prelevato il certificato

   e poi dall’eroore 403 ho dato Ctrl-F5 per forzare il caricamento dalla chache.

   Non so in quanti riusciranno a leggere questo mio post….

   Quando si riuscita’ a mettere a posto il certificato?

   Attualmente oltre a non essere riconoscito da fonte valida non e’ neanche associato al nome del server (del dominio)…..

 

    Saluti

 

   Hal/Haldruid

25 ottobre 2017
2:36
Avatar
Yehonal Yehtanér Lunthatir

Amministratore
Level 10
Messaggi del Forum: 696
MyCred MyCred 317384,30 AZP
Iscritto dal:
11 luglio 2015
sp_UserOfflineSmall Non in linea

Stiamo aspettando che il provider del certificato, ovvero cloudflare, risolva il problema. Purtroppo oltre ad essere un servizio a pagamento, ci mettono 48 ore per rispondere ad un ticket ed è una cosa inconcepibile.

25 ottobre 2017
10:55
Avatar
00suez

Vassallo di Azeroth
Members
Level 1
Messaggi del Forum: 219
MyCred MyCred 8934,00 AZP
Iscritto dal:
17 gennaio 2017
sp_UserOfflineSmall Non in linea

Io sono riuscito a scrivere aggiungendo un’eccezione ai certificati non validi dal browser Mozilla. Speriamo comunque che risolvano in fretta…

25 ottobre 2017
17:21
Avatar
tranex01

Azeroth master
Members
Level 1
Messaggi del Forum: 569
MyCred MyCred 2867,60 AZP
Iscritto dal:
30 luglio 2016
sp_UserOfflineSmall Non in linea

Haldruid ha detto
Ciao a tutti,

   Scrivo grazie ad un “escamotage” che ho usato, da FIrefox (su Ubuntu) ho aggiunto eccezzione di sicurezza, prelevato il certificato

   e poi dall’eroore 403 ho dato Ctrl-F5 per forzare il caricamento dalla chache.

   Non so in quanti riusciranno a leggere questo mio post….

   Quando si riuscita’ a mettere a posto il certificato?

   Attualmente oltre a non essere riconoscito da fonte valida non e’ neanche associato al nome del server (del dominio)…..

 

    Saluti

 

   Hal/Haldruid  

Ho dovuto resettare fire fox perchè funzionasse ma è solo temporaneo (almeno nel mio caso). Credo che adesso abbiano risolto

Fuso orario del forum:Europe/Rome

Record di utenti connessi:211

Attualmente connessi:
1 Ospite(i)

Attualmente stanno visitando questa pagina:
1 Ospite(i)

Members Birthdays
sp_BirthdayIcon
Today Nessuno
Upcoming Vinz, mazzumazzu89, tractor92, Rimmer

Utenti più attivi:

tranex01: 569

lupine: 327

Necrosis: 290

Samek: 289

birba: 253

roazar: 247

00suez: 219

Nasti: 205

Verdux: 193

lelouch91: 176

Statistiche Utenti:

Ospite: 5

Utente: 17360

Moderatore: 3

Amministratore: 4

Statistiche del Forum:

Gruppi:5

Forum:34

Argomenti:2056

Messaggi:11330

Utenti più recenti:

abdumix, nstals, maritax, napocapo, darkpischell, squall9199, seful222, silverking, salsiz, blallos5

Moderatori:Peacemaker: 59, kafka: 59, rhadarox: 1

Amministratori:Yehonal Yehtanér Lunthatir: 696, Arkan0r: 559, narcof: 111, Disease: 24